<!DOCTYPE html>
<html>
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=windows-1251" />
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta charset="utf-8">
<title>Аудиокнига Искры вдохновения. Книги, которые исполняют желания «Мне все льзя» скачать торрент бесплатно mp3</title>
<meta name="description" content="Найти дело жизни, реализовать свой потенциал и заработать денег — согласитесь, хороший план. Только почему-то неосуществимый для большинства из нас. Известный психолог и бизнес-тренер Татьяна Мужицкая утверждает: порой причины, по которым мы не можем найти себя, — бессознательные самозапреты. Эта">
<meta name="keywords" content="жизни, наконец, вычислить, который, ограничителей, занятий, избавиться, самозапреты, книга, помогает, настоящему, внутренних, подходит, делать, абсолютно, счастливым, человеком, вдохновлять, кормить, хобби">
<meta name="generator" content="DataLife Engine (http://dle-news.ru)">
<meta property="og:site_name" content="">
<meta property="og:type" content="article">
<meta property="og:title" content="Искры вдохновения. Книги, которые исполняют желания «Мне все льзя» - Татьяна Мужицкая">
<meta property="og:url" content="https://baza-knig.ru/psihologiya-filosofiya/37988-iskry-vdohnovenija-knigi-kotorye-ispolnjajut-zhelanija-mne-vse-lzja-tatjana-muzhickaja.html">
<meta property="og:description" content="Найти дело жизни, реализовать свой потенциал и заработать денег — согласитесь, хороший план. Только почему-то неосуществимый для большинства из нас. Известный психолог и бизнес-тренер Татьяна Мужицкая утверждает: порой причины, по которым мы не можем найти себя, — бессознательные самозапреты. Эта">
<link rel="search" type="application/opensearchdescription+xml" href="https://baza-knig.ru/index.php?do=opensearch" title="">
<link rel="canonical" href="https://baza-knig.ru/psihologiya-filosofiya/37988-iskry-vdohnovenija-knigi-kotorye-ispolnjajut-zhelanija-mne-vse-lzja-tatjana-muzhickaja.html">
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter46924785 = new Ya.Metrika({
                    id:46924785,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true,
                    trackHash:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/46924785" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<link href="/engine/classes/min/index.php?f=engine/editor/jscripts/froala/fonts/font-awesome.css,engine/editor/jscripts/froala/css/editor.css&amp;v=27" rel="stylesheet" type="text/css">
<script src="/engine/classes/min/index.php?g=general&amp;v=27"></script>
<script src="/engine/classes/min/index.php?f=engine/classes/js/jqueryui.js,engine/classes/js/dle_js.js,templates/knigi/multirating/assets/libs.js,engine/classes/masha/masha.js,engine/skins/codemirror/js/code.js,engine/editor/jscripts/froala/editor.js,engine/editor/jscripts/froala/languages/ru.js&amp;v=27" defer></script>
    <link rel="shortcut icon" href="/templates/knigi/img/favicon.ico">
    <link rel="stylesheet" href="/templates/knigi/css/engine.css">
    <link rel="stylesheet" href="/templates/knigi/css/style.css">
    <link rel="stylesheet" href="/templates/knigi/css/owl.carousel.css">
    <link rel="stylesheet" href="/templates/knigi/css/owl.theme.css">
    
    <link href="/templates/knigi/css/filter-xf.css" type="text/css" rel="stylesheet" />
    <link href="/templates/knigi/playlists/style.css" type="text/css" rel="stylesheet">
    <script src="/templates/knigi/playlists/script.js"></script>
    <script src="/player/decode.js?25"></script>

    
<!--    <script src="/templates/knigi/js/e3c4408d3a.js"></script> -->
    <script src="/player/playerjs.js" type="text/javascript"></script> 
    <meta name="yandex-verification" content="0c60bc386b842257" />
<script async src='/cdn-cgi/challenge-platform/h/b/scripts/invisible.js'></script></head>
<body>
<div id="substrate">
    <div id="wrapper">
        <div id="header">
        <!-- HEADER -->
            <div class="m-1"><a href="/" class="logo"></a></div>
			<div class="m-2">
            <form id="q_search" method="post" class="header-search1">
                <div class="header-search">
                    <input id="story" name="story" type="text" placeholder="Введите текст для поиска...">
                    <b></b>
                </div>
                <button id="search-enter" type="submit"></button>
                <input type="hidden" name="do" value="search">
                <input type="hidden" name="subaction" value="search">
                <input type="hidden" name="titleonly" value="3" />
            </form>
            <a href="/favorites/" class="fav" title="Закладки"></a>     
            <a href="/obschenie/21797-obschalka.html" class="obshalka" title="Общалка"></a>
            <a href="/faq.html" class="faq" title="Часто Задаваемые Вопросы"></a>  
			<div class="ld">
				<a href="#" class="ld-b" title="Дневной/Ночной режим"><svg id="moon" viewBox="0 0 30 30" width="34" height="32"><path d="M14.672 1C10.306 1 2 5.783 2 15c0 7.732 6.268 14 14 14 6.347 0 10.183-4.182 12-5.906C15.167 25.542 5.917 10.5 14.672 1z"></path></svg></a>
			</div>
			
            

<div class="authorization"><b>Вход</b>
    <form class="authorization-form" method="post">
        <input type="text" placeholder="Логин" name="login_name" id="login_name">
        <input type="password" placeholder="Пароль" name="login_password" id="login_password">
        <button onclick="submit();" type="submit">Войти</button>
        <input name="login" type="hidden" id="login" value="submit">
        
          <a href="/faq.html">Регистрация</a>
    </form>
</div>

            </div>
            <div id="top-slider">
                <div class="item">
    <img src="https://baza-knig.xyz/uploads/posts/2021-11/1638058309_3783_1581248637_5e3ff07d1abfe.jpg" alt="Попаданец - Иван Городецкий">
    <span class="item-bg"><span>Попаданец</span></span>
    <a href="https://baza-knig.ru/popadanci/52832-popadanec-ivan-gorodeckij.html"></a>
</div><div class="item">
    <img src="https://baza-knig.xyz/uploads/posts/2021-11/1638164146_18305702-mihail-lancov-pogranec-povyshennoy-prohodimosti.jpg" alt="Погранец повышенной проходимости - Михаил Ланцов">
    <span class="item-bg"><span>Погранец повышенной проходимости</span></span>
    <a href="https://baza-knig.ru/popadanci/52863-pogranec-povyshennoj-prohodimosti-mihail-lancov.html"></a>
</div><div class="item">
    <img src="https://baza-knig.xyz/uploads/posts/2021-11/1638218111_cover.jpg" alt="Травник - Константин Назимов">
    <span class="item-bg"><span>Травник</span></span>
    <a href="https://baza-knig.ru/popadanci/52880-travnik-konstantin-nazimov.html"></a>
</div><div class="item">
    <img src="https://baza-knig.xyz/uploads/posts/2021-11/1638061710_123234.jpg" alt="Игрок, забравшийся на вершину. Книга 8 - Leach23">
    <span class="item-bg"><span>Игрок, забравшийся на вершину. Книга 8</span></span>
    <a href="https://baza-knig.ru/fantastika-fentezi/52835-igrok-zabravshijsja-na-vershinu-kniga-8-leach23.html"></a>
</div><div class="item">
    <img src="https://baza-knig.xyz/uploads/posts/2021-11/1638164319_66773308-roman-urevich-prokofev-stellar-efemer.jpg" alt="Эфемер - Роман Прокофьев">
    <span class="item-bg"><span>Эфемер</span></span>
    <a href="https://baza-knig.ru/postapokalipsis/52866-jefemer-roman-prokofev.html"></a>
</div><div class="item">
    <img src="https://baza-knig.xyz/uploads/posts/2021-11/1638164036_66077430-vladislav-konushevskiy-boevoy-1918-god.jpg" alt="Боевой 1918 год - Владислав Конюшевский">
    <span class="item-bg"><span>Боевой 1918 год</span></span>
    <a href="https://baza-knig.ru/boevik/52862-boevoj-1918-god-vladislav-konjushevskij.html"></a>
</div><div class="item">
    <img src="https://baza-knig.xyz/uploads/posts/2021-11/61a53d4c9b1f5.jpg" alt="Вы призвали не того... - Тимур Айтбаев">
    <span class="item-bg"><span>Вы призвали не того...</span></span>
    <a href="https://baza-knig.ru/fantastika-fentezi/52888-vy-prizvali-ne-togo-timur-ajtbaev.html"></a>
</div><div class="item">
    <img src="https://baza-knig.xyz/uploads/posts/2021-11/1638164221_157317-ruslan-melnikov-mertvyy-ray.jpg" alt="Мертвый рай - Руслан Мельников">
    <span class="item-bg"><span>Мертвый рай</span></span>
    <a href="https://baza-knig.ru/boevik/52864-mertvyj-raj-ruslan-melnikov.html"></a>
</div><div class="item">
    <img src="https://baza-knig.xyz/uploads/posts/2021-11/1638163948_66322906-aleksandr-harnikov-mezhdu-lvom-i-liliey.jpg" alt="Между львом и лилией - Александр Харников, Максим Дынин">
    <span class="item-bg"><span>Между львом и лилией</span></span>
    <a href="https://baza-knig.ru/boevik/52861-mezhdu-lvom-i-liliej-aleksandr-harnikov-maksim-dynin.html"></a>
</div><div class="item">
    <img src="https://baza-knig.xyz/uploads/posts/2021-11/1638161918_65991282-marina-kistyaeva-syn-svoego-otca.jpg" alt="Сын своего отца - Марина Кистяева">
    <span class="item-bg"><span>Сын своего отца</span></span>
    <a href="https://baza-knig.ru/lyubovnyy-roman/52843-syn-svoego-otca-marina-kistjaeva.html"></a>
</div><div class="item">
    <img src="https://baza-knig.xyz/uploads/posts/2021-11/1638162006_66112252-katrin-isaeva-pervaya-lubol.jpg" alt="Первая люболь - Катрин Исаева">
    <span class="item-bg"><span>Первая люболь</span></span>
    <a href="https://baza-knig.ru/lyubovnyy-roman/52845-pervaja-ljubol-katrin-isaeva.html"></a>
</div><div class="item">
    <img src="https://baza-knig.xyz/uploads/posts/2021-11/1638167419_1607977653-610-akademiya-magicheskikh-rieltorov-yasmina-sapfir.jpg" alt="Продай и беги. Академия магических риэлторов - Ясмина Сапфир">
    <span class="item-bg"><span>Продай и беги. Академия магических риэлторов</span></span>
    <a href="https://baza-knig.ru/lyubovnoe-fentezi/52869-prodaj-i-begi-akademija-magicheskih-rijeltorov-jasmina-sapfir.html"></a>
</div>
            </div>
            
        <!-- /HEADER -->
        </div>
        <div id="container">
            <div id="left">
            <!-- LEFT -->
                <div class="left-menu">   
               


                    <div class="left-menu-title">Категории</div>
                    <ul class="reset left-menu-items">
                        <li><a href="/audiospektakl/"><span style="font-size:10pt;">Аудиоспектакль</span></a></li>
                        <li><a href="/alternativnaya-istoriya/"><span style="font-size:10pt;">Альтернативная история</span></a></li>
                        <li><a href="/biznes/"><span style="font-size:10pt;">Бизнес</span></a></li>
                        <li><a href="/biografiya/"><span style="font-size:10pt;">Биографии, мемуары</span></a></li>
                        <li><a href="/boevik/"><span style="font-size:10pt;">Боевики</span></a></li>
                        <li><a href="/detektivy-trillery/"><span style="font-size:10pt;">Детективы, триллеры</span></a></li>
                        <li><a href="/dlya-detey/"><span style="font-size:10pt;">Для детей</span></a></li>
                        <li><a href="/istoriya/"><span style="font-size:10pt;">История</span></a></li>
                        <li><a href="/klassika/"><span style="font-size:10pt;">Классика</span></a></li>
                        <li><a href="/lyubovnyy-roman/"><span style="font-size:10pt;">Любовный роман</span></a></li>
                        <li><a href="/lyubovnoe-fentezi/"><span style="font-size:10pt;">Любовное фэнтези</span></a></li>
                        <li><a href="/medicina-zdorove/"><span style="font-size:10pt;">Медицина, здоровье</span></a></li>
						<li><a href="/nauchno-populyarnoe/"><span style="font-size:10pt;">Научно-популярное</span></a></li>
                        <li><a href="/obuchenie/"><span style="font-size:10pt;">Обучение</span></a></li>
                        <li><a href="/poznavatelnaya-literatura/"><span style="font-size:10pt;">Познавательная литература</span></a></li>
                        <li><a href="/postapokalipsis/"><span style="font-size:10pt;">Постапокалипсис</span></a></li>
                        <li><a href="/poeziya/"><span style="font-size:10pt;">Поэзия</span></a></li>
                        <li><a href="/priklyucheniya/"><span style="font-size:10pt;">Приключения</span></a></li>
                        <li><a href="/psihologiya-filosofiya/"><span style="font-size:10pt;">Психология, философия</span></a></li>
                        <li><a href="/ranobe/"><span style="font-size:10pt;">Ранобэ</span></a></li>
                        <li><a href="/raznoe/"><span style="font-size:10pt;">Разное</span></a></li>
                        <li><a href="/religiya/"><span style="font-size:10pt;">Религия</span></a></li>
                        <li><a href="/roman-proza/"><span style="font-size:10pt;">Роман, проза</span></a></li>
                        <li><a href="/skazki/"><span style="font-size:10pt;">Сказки</span></a></li>
                        <li><a href="/uzhasy-mistika/"><span style="font-size:10pt;">Ужасы, мистика</span></a></li>
                        <li><a href="/ezoterika/"><span style="font-size:10pt;">Эзотерика</span></a></li>
                        <li><a href="/yumor-satira/"><span style="font-size:10pt;">Юмор, сатира</span></a></li>
                        <li><a href="/fantastika-fentezi/"><span style="font-size:10pt;">Фантастика, фэнтези</span></a></li>
                        <center>-----------------------------</center>
                        <li><a href="/stalker/"><span style="font-size:10pt;">S.T.A.L.K.E.R.</span></a></li>
                        <li><a href="/s-t-i-k-s/"><span style="font-size:10pt;">S-T-I-K-S</span></a></li>
                        <li><a href="/litrpg/"><span style="font-size:10pt;">LitRPG</span></a></li>
                        <li><a href="/metro-2033/"><span style="font-size:10pt;">Метро 2033</span></a></li>
                        <li><a href="/etnogenez/"><span style="font-size:10pt;">Этногенез</span></a></li>
                        <li><a href="/tehnotma/"><span style="font-size:10pt;">Технотьма</span></a></li>
                        <li><a href="/eve-online/"><span style="font-size:10pt;">EVE online</span></a></li>
                        <li><a href="/popadanci/"><span style="font-size:10pt;">Попаданцы</span></a></li>
                    </ul>
                </div>  
                
                <div style="text-align:center;" class="left-banner">
                     
                   
                </div>
                                 
                
            <!-- /LEFT -->
            </div>
            <div id="right">
            <!-- RIGHT --> 
                
<div class="speedbar"><div class="over"><span id="dle-speedbar" itemscope itemtype="https://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><meta itemprop="position" content="1"><a href="https://baza-knig.ru/" itemprop="item"><span itemprop="name">База-Книг</span></a></span> &raquo; <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><meta itemprop="position" content="2"><a href="https://baza-knig.ru/psihologiya-filosofiya/" itemprop="item"><span itemprop="name">Психология, философия</span></a></span> &raquo; Искры вдохновения. Книги, которые исполняют желания «Мне все льзя» - Татьяна Мужицкая</span></div></div>

                 
                

                
                
<br>              
                
                
                <div id='dle-content'>
 
<div class="ggtt">
<br>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Верх.База -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5710799001547702"
     data-ad-slot="1326368588"
     data-ad-format="auto"></ins>  
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>



<div class="full">
    
<div style="text-align:center;"><h1 style="font-size:13pt;"><b style="color: #d0d0d0;">Скачать аудиокнигу </b>Искры вдохновения. Книги, которые исполняют желания «Мне все льзя» - Татьяна Мужицкая</h1>
    
     <a href="#" class="favmod" data-id="37988"></a>
    
    </div>
<br>
    <div class="full-img"><img src="https://baza-knig.xyz/uploads/posts/2020-03/1584249720_cover3d1.jpg" alt="Скачать аудиокнигу Искры вдохновения. Книги, которые исполняют желания «Мне все льзя»">
	
    </div>

    <ul class="reset full-items">
        
        <li>Автор: <a href="https://baza-knig.ru/xfsearch/autor/%D0%9C%D1%83%D0%B6%D0%B8%D1%86%D0%BA%D0%B0%D1%8F%20%D0%A2%D0%B0%D1%82%D1%8C%D1%8F%D0%BD%D0%B0/">Мужицкая Татьяна</a></li>
        <li>Читает: <a href="https://baza-knig.ru/xfsearch/ispolnitel/%D0%9C%D1%83%D0%B6%D0%B8%D1%86%D0%BA%D0%B0%D1%8F%20%D0%A2%D0%B0%D1%82%D1%8C%D1%8F%D0%BD%D0%B0/">Мужицкая Татьяна</a></li>
        <li>Год: <b style="color: #8061ae;">2020</b></li>
        <li>Длительность: <b style="color: #8061ae;">05:30:58</b></li>
        
        <li>Качество: <b style="color: #8061ae;">56 kb/s</b></li>
        
        <li>Размер: <i class="fa fa-folder-o fa-lg" aria-hidden="true"></i>  [129 Мб]</li>  
        <li>Жанр: <a href="https://baza-knig.ru/psihologiya-filosofiya/">Психология, философия</a></li> 

     </ul>
    <div class="short-text"><b style="color: #d0d0d0;">Прежде чем скачать аудиокнигу Искры вдохновения. Книги, которые исполняют желания «Мне все льзя» бесплатно торрент в mp3, прочти описание:</b> Найти дело жизни, реализовать свой потенциал и заработать денег — согласитесь, хороший план. Только почему-то неосуществимый для большинства из нас. Известный психолог и бизнес-тренер Татьяна Мужицкая утверждает: порой причины, по которым мы не можем найти себя, — бессознательные самозапреты. Эта книга помогает избавиться от внутренних ограничителей и наконец-то вычислить тот вид занятий, который вам по-настоящему подходит. И речь не о хобби. Речь о деле жизни, которое будет вас кормить, вдохновлять и делать абсолютно счастливым человеком.<br /><br />      

    
 
<div class="ggtt">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Верх.База -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5710799001547702"
     data-ad-slot="1326368588"
     data-ad-format="auto"></ins>   
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

    
<br>     
        
    <div style="text-align:center;">
    <noindex>
        <div id="1"> 
        
 

<div class="tabs">
   
<label for="tab0" title="Сообщить о проблеме"><a href="javascript:AddComplaint('37988', 'news')"> <i class="fa fa-bug fa-lg" aria-hidden="true"></i></a></label> 
    
    <input id="tab1" type="radio" name="tabs" checked>
    <label for="tab1" title="Озвучка №1">Озвучка</label>
    
      
 
    <section id="content-tab1"> 

<!--------------->
        
    <a href="
https://baza-knig.ru/index.php?do=download&id=41109

" target="_blank" onclick="yaCounter46924785.reachGoal('clickTorrent'); return true;"><a1 href="" title="Скачать торрент"><i class="fa fa-download fa-lg" aria-hidden="true"></i>.torrent</a1></a>
       

    <a1 href="" title="Скачать mp3"><button class="create_archive" data-id="37988" data-voice="1"><i class="fa fa-cloud-download fa-lg" aria-hidden="true"></i>.mp3</button></a1> 
         
    
     <br>
        Озвучивает: <a href="https://baza-knig.ru/xfsearch/ispolnitel/%D0%9C%D1%83%D0%B6%D0%B8%D1%86%D0%BA%D0%B0%D1%8F%20%D0%A2%D0%B0%D1%82%D1%8C%D1%8F%D0%BD%D0%B0/">Мужицкая Татьяна</a>  
    <br>     
    

   
<center>        
<div id="player" style="width: 90%; height: 400px;"></div>
<script>
    var file = strDecode("[{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}]");
    var player = new Playerjs({
        id:"player", 
        file: file
     });   
    </script>
</center>     


  
</details>        



        
    </section>   
    
    
    
    <section id="content-tab2">
        
<!---------------------------------------->    
 
    
    
        
    <br>
          
    <br>
    <img src="/uploads/vgif-ru-19806.gif">
            


        
    
      
      
    </section>     
    
    
    
    
    <section id="content-tab3">
        
<!---------------------------------------->    
 
    
    
        
    <br>
          
    <br>
    <img src="/uploads/vgif-ru-19806.gif">
            


        
    
      
        
   </section>     
</div>
    


<script>
function PlayTo(sel){
  var div = sel.previousSibling;
  div.innerHTML=div.getAttribute('data');
  sel.style.display = "none";
}
</script> 
        </div>        
    </noindex>
    </div> 
    <div style="text-align:center;"><h2 style="font-size:10pt;">Искры вдохновения. Книги, которые исполняют желания «Мне все льзя» слушать онлайн в хорошем качестве</h2></div><br />
    </div>  

    
<div style="text-align:center;">
<noindex>
    
  
     
<br>  
</noindex>
</div> 
    
    <link rel="stylesheet" href="/templates/knigi/multirating/assets/style.css?v=2.2.0">

<div class="multirating-wrapper ignore-select" data-id="37988">
	<div class="multirating-items-wrapper">
<div class="multirating-item" data-area="story" title="Сюжет" data-rated="0">
			<div class="multirating-item-rateval">
				<canvas width="60" height="60">10</canvas>
			</div>
			<div class="multirating-item-title">Сюжет</div>
			<ul class="multirating-item-rating">
				<li title="Полная гадость">1</li>
				<li title="Ужасно">2</li>
				<li title="Плохо">3</li>
				<li title="Посредственно">4</li>
				<li title="Средне">5</li>
				<li title="Хорошо">6</li>
				<li title="Очень хорошо">7</li>
				<li title="Отлично">8</li>
				<li title="Феноменально">9</li>
				<li title="Шедевр">10</li>
			</ul>
		</div><div class="multirating-item" data-area="personazh" title="Персонажи" data-rated="0">
			<div class="multirating-item-rateval">
				<canvas width="60" height="60">10</canvas>
			</div>
			<div class="multirating-item-title">Персонажи</div>
			<ul class="multirating-item-rating">
				<li title="Полная гадость">1</li>
				<li title="Ужасно">2</li>
				<li title="Плохо">3</li>
				<li title="Посредственно">4</li>
				<li title="Средне">5</li>
				<li title="Хорошо">6</li>
				<li title="Очень хорошо">7</li>
				<li title="Отлично">8</li>
				<li title="Феноменально">9</li>
				<li title="Шедевр">10</li>
			</ul>
		</div><div class="multirating-item" data-area="pisatel" title="Писательский талант" data-rated="0">
			<div class="multirating-item-rateval">
				<canvas width="60" height="60">10</canvas>
			</div>
			<div class="multirating-item-title">Писательский талант</div>
			<ul class="multirating-item-rating">
				<li title="Полная гадость">1</li>
				<li title="Ужасно">2</li>
				<li title="Плохо">3</li>
				<li title="Посредственно">4</li>
				<li title="Средне">5</li>
				<li title="Хорошо">6</li>
				<li title="Очень хорошо">7</li>
				<li title="Отлично">8</li>
				<li title="Феноменально">9</li>
				<li title="Шедевр">10</li>
			</ul>
		</div><div class="multirating-item" data-area="ispolnitel1" title="Качество озвучки" data-rated="0">
			<div class="multirating-item-rateval">
				<canvas width="60" height="60">10</canvas>
			</div>
			<div class="multirating-item-title">Качество озвучки</div>
			<ul class="multirating-item-rating">
				<li title="Полная гадость">1</li>
				<li title="Ужасно">2</li>
				<li title="Плохо">3</li>
				<li title="Посредственно">4</li>
				<li title="Средне">5</li>
				<li title="Хорошо">6</li>
				<li title="Очень хорошо">7</li>
				<li title="Отлично">8</li>
				<li title="Феноменально">9</li>
				<li title="Шедевр">10</li>
			</ul>
		</div>
	</div>

	<div class="multirating-itog">
		Итоговая оценка: <b class="multirating-itog-rateval">10</b> из 10 <i>(голосов: <span class="multirating-itog-votes">13</span>)</i>
	</div>
</div>

   
<br>    
    <div class="short-bottom">
        <a href="javascript:history.back()" class="short-link">Вернуться</a>
        <div id="ratig-layer-37988"><div class="short-rate main-sliders-rate ignore-select">
    <a href="#" title="Нравится(+)" onclick="doRate('1', '37988'); return false;">
            <img src="/templates/knigi/img/like.png" alt="">
            34
    </a>
    <a href="#" title="Не нравится(-)" onclick="doRate('-1', '37988'); return false;">
            <img src="/templates/knigi/img/dislike.png" alt="">
            2
    </a>
</div></div>
        <div class="comments"><img src="/uploads/13599.png" alt="">4</div>  
    </div>
</div>


<div class="releative">
    <div class="releative-title">Смотрите также</div>
    <div class="releative-slider">
        <div id="releative-slider">
        	<a href="https://baza-knig.ru/psihologiya-filosofiya/37989-teorija-neverojatnosti-kak-mechtat-chtoby-sbyvalos-kak-planirovat-chtoby-dostigalos-tatjana-muzhickaja.html" title="Теория невероятности. Как мечтать, чтобы сбывалось, как планировать, чтобы достигалось" class="item"><img src="https://baza-knig.xyz/uploads/posts/2020-03/1584249836_27304463-tatyana-muzhickaya-teoriya-neveroyatnosti-kak-mechtat-chtoby-sbyvalos-kak.jpg" alt="Теория невероятности. Как мечтать, чтобы сбывалось, как планировать, чтобы достигалось - Татьяна Мужицкая"></a><a href="https://baza-knig.ru/psihologiya-filosofiya/36443-nikogda-nibud-kak-vyjti-iz-tupika-i-najti-sebja-elena-rezanova.html" title="Никогда-нибудь. Как выйти из тупика и найти себя" class="item"><img src="https://baza-knig.xyz/uploads/posts/2020-01/1578907609_cover.jpg" alt="Никогда-нибудь. Как выйти из тупика и найти себя - Елена Резанова"></a><a href="https://baza-knig.ru/psihologiya-filosofiya/36364-jessencializm-put-k-prostote-greg-makkeon.html" title="Эссенциализм. Путь к простоте" class="item"><img src="https://baza-knig.xyz/uploads/posts/2020-01/1578643533_cover.jpg" alt="Эссенциализм. Путь к простоте - Грег Маккеон"></a><a href="https://baza-knig.ru/psihologiya-filosofiya/35711-krizis-v-karmane-kak-reshit-problemu-bezdenezhya-v-dva-shaga-dmitriy-semenik.html" title="Кризис в кармане: как решить проблему безденежья в два шага" class="item"><img src="https://baza-knig.xyz/uploads/posts/2019-12/1576398635_1576345279_cd99b4dfd010.jpg" alt="Кризис в кармане: как решить проблему безденежья в два шага - Дмитрий Семеник"></a><a href="https://baza-knig.ru/psihologiya-filosofiya/32760-kak-upravlyat-obstoyatelstvami-igor-vagin.html" title="Как управлять обстоятельствами" class="item"><img src="https://baza-knig.xyz/uploads/posts/2019-08/1565440662_1019260551.jpg" alt="Как управлять обстоятельствами - Игорь Вагин"></a><a href="https://baza-knig.ru/psihologiya-filosofiya/32145-boyatsya-no-delat-rukovodstvo-po-upravleniyu-strahom-ot-specnazovca-dzhon-mann-brendon-uebb.html" title="Бояться, но делать. Руководство по управлению страхом от спецназовца" class="item"><img src="https://baza-knig.xyz/uploads/posts/2019-07/1563001188_boyatsya-no-delat-rukovodstvo-po-upravleniyu-straxom-ot-specnazovca-2019-1.jpg" alt="Бояться, но делать. Руководство по управлению страхом от спецназовца - Джон Манн, Брэндон Уэбб"></a><a href="https://baza-knig.ru/psihologiya-filosofiya/24981-hochu-i-budu-prinyat-sebya-polyubit-zhizn-i-stat-schastlivym-mihail-labkovskiy.html" title="Хочу и буду. Принять себя, полюбить жизнь и стать счастливым" class="item"><img src="https://baza-knig.xyz/uploads/posts/2018-09/1536939695_1-22x.jpg" alt="Хочу и буду. Принять себя, полюбить жизнь и стать счастливым - Михаил Лабковский"></a>
		</div>
    </div>
</div>


<form  method="post" name="dle-comments-form" id="dle-comments-form" ><div id="addcomment" class="addcomment">
	<div class="box_in">
		<h3>Введите комментарий</h3>
<div style="color: red">        
<p>Уважаемые аудиослушатели!</p>
<p>Просим Вас придерживаться определенных правил при комментировании литературных произведений.</p>
<ul>
<li>Просьба отказаться от ЧРЕЗМЕРНОГО ИСПОЛЬЗОВАНИЯ CAPSLOCK.</li>    
<li>Просьба отказаться от оскорблений, угроз и запугиваний.</li>
<li>Просьба отказаться от нецензурной лексики.</li>
<li>Просьба вести себя максимально корректно как по отношению к авторам и чтецам, так и по отношению к другим читателям и их комментариям.</li> 
</ul>  
<p>Надеемся на Ваше понимание и благоразумие.</p>
</div>     
        
		<ul class="reset ui-form">
		
			<li class="form-group combo">
				<div class="combo_field"><input placeholder="Ваше имя" type="text" name="name" id="name" required></div>
			</li>
		
			<li id="comment-editor"><script>
	var text_upload = "Загрузка файлов и изображений на сервер";
</script>
<div class="wseditor"><textarea id="comments" name="comments" rows="10" cols="50" class="ajaxwysiwygeditor"></textarea></div></li>    
		
		
		</ul>
		<div class="form_submit">
		
			<button class="btn" style="margin:22px 0 0 0;" type="submit" name="submit" title="Отправить комментарий">Отправить</button>
		</div>
	</div>
	<br><br>
</div>
		<input type="hidden" name="subaction" value="addcomment">
		<input type="hidden" name="post_id" id="post_id" value="37988"><input type="hidden" name="user_hash" value="426ad112cc74e7ab6a6080969dde1f7baca74117"></form>

<div class="full-comm">
    <div class="full-comm-title">Комментарии <b>4</b></div>
    <form method="post" name="dlemasscomments" id="dlemasscomments"><div id="dle-comments-list">

<div id="dle-ajax-comments"></div>
<div id="comment"></div><div id='comment-id-124575'><div class="comm" id="4">
    <div class="comm1">
        <div class="comm-ava"><img src="/templates/knigi/dleimages/noavatar.png" alt=""></div>
        <div class="comm-info"><b>Катерина</b> 21/11/2021</div>
        <ul class="reset comm-btns">
            
            <li class="quo" title="Цитировать"><a onmouseover="dle_copy_quote('Катерина');" href="#" onclick="dle_ins('124575'); return false;"></a></li>
            <li class="mass"></li>
        </ul>
        <div class="comm-text">
            
		    <div id='comm-id-124575'>Очень приятно слушать, очень эмоциональная книга, автор читает бесподобно! Я и плакала и смеялась) есть над чем задуматься, благодарю за возможность слушать </div>
		    
        </div>
    </div>
</div></div><div id='comment-id-118554'><div class="comm" id="3">
    <div class="comm1">
        <div class="comm-ava"><img src="/templates/knigi/dleimages/noavatar.png" alt=""></div>
        <div class="comm-info"><b>Виталия</b> 22/10/2021</div>
        <ul class="reset comm-btns">
            
            <li class="quo" title="Цитировать"><a onmouseover="dle_copy_quote('Виталия');" href="#" onclick="dle_ins('118554'); return false;"></a></li>
            <li class="mass"></li>
        </ul>
        <div class="comm-text">
            
		    <div id='comm-id-118554'>Прослушала книгу!Мало того,что книга-бомба!Да ещё и сам автор читает!...и как читает!Рекомендую Татьяну Мужицкую!Это просто инструкция по жизни,только очень счастливой жизни!Если вас устраивает ваша и вы не хотите быть счастливым ,то не слушайте эту книгу,а то вдруг счастье придет к вам!..:)</div>
		    
        </div>
    </div>
</div></div><div id='comment-id-112624'><div class="comm" id="2">
    <div class="comm1">
        <div class="comm-ava"><img src="/templates/knigi/dleimages/noavatar.png" alt=""></div>
        <div class="comm-info"><b>Ирина</b> 19/09/2021</div>
        <ul class="reset comm-btns">
            
            <li class="quo" title="Цитировать"><a onmouseover="dle_copy_quote('Ирина');" href="#" onclick="dle_ins('112624'); return false;"></a></li>
            <li class="mass"></li>
        </ul>
        <div class="comm-text">
            
		    <div id='comm-id-112624'>Огромная благодарность за полученное удовольствие и вдохновение!♡</div>
		    
        </div>
    </div>
</div></div><div id='comment-id-82240'><div class="comm" id="1">
    <div class="comm1">
        <div class="comm-ava"><img src="/templates/knigi/dleimages/noavatar.png" alt=""></div>
        <div class="comm-info"><b>Юлия</b> 19/03/2021</div>
        <ul class="reset comm-btns">
            
            <li class="quo" title="Цитировать"><a onmouseover="dle_copy_quote('Юлия');" href="#" onclick="dle_ins('82240'); return false;"></a></li>
            <li class="mass"></li>
        </ul>
        <div class="comm-text">
            
		    <div id='comm-id-82240'>Спасибо огромное автору. По силе эмоций -книга невероятна. Всем , кто ищет себя в океане мира, не помешает её прослушать/прочитать. Может быть что-то вдруг и изменится в вашей жизни </div>
		    
        </div>
    </div>
</div></div></div></form>

	<!--dlenavigationcomments-->
</div></div>
            <!-- /RIGHT -->
                <br>


            </div>
        </div>
        <div class="clear"></div>
        <div id="spacer"></div>
    </div>
    <div id="footer">
    <!-- FOOTER -->
        <div class="footer-copy">
            <b>© 2017-2021 <a href="/">Baza-Knig.ru</a></b>
            <br>
            <a href="/index.php?action_skin_change=yes&skin_name=knigi-pk">Версия для ПК</a>
        </div>
        <div class="footer16">16+</div>
        <ul class="reset counts">
            <li>
                <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="c6a4a7bca7ebada8afa1e8b4b386bfa7a8a2a3bee8b4b3">[email&#160;protected]</a>
			</li>
        </ul>
    <!-- /FOOTER -->
    </div>
    <div class="clear"></div>
</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '426ad112cc74e7ab6a6080969dde1f7baca74117';
var dle_group      = 5;
var dle_skin       = 'knigi';
var dle_wysiwyg    = '1';
var quick_wysiwyg  = '0';
var dle_min_search = '3';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_c_title    = 'Отправка жалобы';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_mail       = 'Ваш e-mail:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице:';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var dle_sub_agree  = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var dle_captcha_type  = '2';
var allow_dle_delete_news   = false;

jQuery(function($){
	
      $('#comments').froalaEditor({
        dle_root: dle_root,
        dle_upload_area : "comments",
        dle_upload_user : "",
        dle_upload_news : "0",
        width: '100%',
        height: '220',
        language: 'ru',

		htmlAllowedTags: ['div', 'span', 'p', 'br', 'strong', 'em', 'ul', 'li', 'ol', 'b', 'u', 'i', 's', 'a', 'img'],
		htmlAllowedAttrs: ['class', 'href', 'alt', 'src', 'style', 'target'],
		pastePlain: true,
        imagePaste: false,
        listAdvancedTypes: false,
        imageUpload: false,
		videoInsertButtons: ['videoBack', '|', 'videoByURL'],
		
        toolbarButtonsXS: ['bold', 'italic', 'underline', 'strikeThrough', '|', 'align', 'formatOL', 'formatUL', '|', 'insertLink', 'dleleech', 'emoticons', '|', 'dlehide', 'dlequote', 'dlespoiler'],

        toolbarButtonsSM: ['bold', 'italic', 'underline', 'strikeThrough', '|', 'align', 'formatOL', 'formatUL', '|', 'insertLink', 'dleleech', 'emoticons', '|', 'dlehide', 'dlequote', 'dlespoiler'],

        toolbarButtonsMD: ['bold', 'italic', 'underline', 'strikeThrough', '|', 'align', 'formatOL', 'formatUL', '|', 'insertLink', 'dleleech', 'emoticons', '|', 'dlehide', 'dlequote', 'dlespoiler'],

        toolbarButtons: ['bold', 'italic', 'underline', 'strikeThrough', '|', 'align', 'formatOL', 'formatUL', '|', 'insertLink', 'dleleech', 'emoticons', '|', 'dlehide', 'dlequote', 'dlespoiler']

      }).on('froalaEditor.image.inserted froalaEditor.image.replaced', function (e, editor, $img, response) {

			if( response ) {
			
			    response = JSON.parse(response);
			  
			    $img.removeAttr("data-returnbox").removeAttr("data-success").removeAttr("data-xfvalue").removeAttr("data-flink");

				if(response.flink) {
				  if($img.parent().hasClass("highslide")) {
		
					$img.parent().attr('href', response.flink);
		
				  } else {
		
					$img.wrap( '<a href="'+response.flink+'" class="highslide"></a>' );
					
				  }
				}
			  
			}
			
		});

$('#dle-comments-form').submit(function() {
	doAddComments();
	return false;
});
});
//-->
</script><script>
let urlFilter = 0;
let dleFilterJSData = [];
let dleFilterId = 0;
</script>
<script src="/templates/knigi/js/owl.carousel.min.js"></script>
<script src="/templates/knigi/js/libs.js?4"></script>
<script src="/templates/knigi/billing/js/paygroups.js"></script>
<script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
<script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script>
    
<script src="/templates/knigi/js/filter-xf.js"></script>    

<link href="/templates/knigi/lazydev/dle_filter/assets/dle_filter.css" type="text/css" rel="stylesheet">
<script src="/engine/lazydev/dle_filter/lib/dle_filter.js.php"></script>
<script src="/templates/knigi/lazydev/dle_filter/assets/dle_filter.js"></script>    
    
<script>
$(function () {
	$("#year1").ionRangeSlider({
		hide_min_max: true,
		prettify_enabled: false,
		min: 1988,
		max: 2018,
		from: 2011,
		to: 2018,
		type: 'double',
		step: 1,
		prefix: "год ",
		grid: true
	});
});
</script>    
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'6b6f38b94d215a93',m:'lzB2WykfM39J4IseX1WiuZ8cFbLe4VnJDPGY9OpkAZA-1638392181-0-Ae34EwZ1U2/ucRVZwA5k+DDlB2bFxxMLLla51OCBEtFq/VUdaGpcV/dbHaQ70+rG/jAG3GcIIHfM+3aeo89AtR0dxv8dcACuxYaVFLUSKRxZpsB8FmOQNoWbIh0KxzmBADW2fudgYCi5pHXqYLd3qZKShtXPHFahNjE2U0INf0rkuIhjQpsEQcT/jcKymZkzEFenPMDkCSiPlIjeGBUguQ6vwSUjzZe5kof8Ima56MouOTm6f10ybfDOY4Bdt0eu2gtwvSGB26fVPnLAr7FZstA=',s:[0x4b1eb9b35f,0xc650465d3e],u:'/cdn-cgi/challenge-platform/h/b'}})();</script></body>
</html>
<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
